D-Link DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

D-Link DMS-1100-10TP, Gestionado, L2, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U

Más detalles

DMS-1100-10TP
0790069437168
Nuevo

801,99 €

1 Artículo

- +

Añadir a comparación

  3 años
  de garantía

  15 días
  de devolución

  100%
  pago seguro

Haz tu pedido ahora y recíbelo...

entre 27-10-2026 y 28-10-2026 con Recoger en tienda -Valderribas 34

entre 28-10-2026 y 30-10-2026 con Urgente

entre 30-10-2026 y 03-11-2026 con Gratuito Superiores 50 €

entre 03-11-2026 y 04-11-2026 con Baleares

 
Más información
D-Link DMS-1100-10TP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af,.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSí
Registro de eventos en sistemaSí
MIB, soporteRFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Cantidad de ranuras del módulo SFP+2
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSí
Tecnología de cableado ethernet de cobre100BASE-TX, 1000BASE-T
Tipos de cable soportadosCat5e
Espejeo de puertosSí
Soporte de control de flujoSí
Adición de vínculosSí
Auto MDI / MDI-XSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Ethernet Ring Protection Switching (ERPS)Sí
Soporte VLANSí
Funciones de LAN virtualVoice VLAN, Tagged VLAN, Port-based VLAN
Número de VLANs4094
Fibra óptica
Tecnología de fibra de cableado ethernet1000BASE-X
Transmisión de datos
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación80 Gbit/s
Rendimiento59,52 Mpps
Guardar y remitirSí
Jumbo Frames, soporteSí
Tramas Jumbo9216
Seguridad
Características de DHCPDHCP client
IGMPSí
Entradas IGMP192
Algoritmos de seguridad soportadosSNMP, SSL/TLS
Prevención de ataques DoSSí
Algoritmos de programación de colasStrict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSí
Entradas MLD192
Diseño
Montaje en rackSí
Factor de forma1U
Color del productoNegro
Indicadores LEDActividad, Fallo del ventilador, Enlace, PoE, Poder, Velocidad
Número de ventiladores1 Ventilador(es)
SeguridadcUL, CB, CE, CCC, BSMI
CertificaciónCE, FCC, C-Tick, VCCI, BSMI, CCC
Desempeño
Longitud máxima del cable100 m
Tiempo medio entre fallos676329 h
Control de energía
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)293,4 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Sí
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia a través de Ethernet (PoE) Presupuesto240 W
Condiciones ambientales
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Peso y dimensiones
Ancho440 mm
Profundidad250 mm
Altura44 mm
Peso3,43 kg
Datos logísticos
Código de Sistema de Armomización (SA)85176990

Comparar 0

No hay productos

Por determinar Envío
0,00 € Total

Confirmar