D-Link DGS-3130-30S Gestionado L3 Negro, Gris

D-Link DGS-3130-30S, Gestionado, L3, Montaje en rack

Más detalles

DGS-3130-30S/E
0790069469961
Nuevo

1 084,99 €

1 Artículo

- +

Añadir a comparación

  3 años
  de garantía

  15 días
  de devolución

  100%
  pago seguro

 
Más información

D-Link DGS-3130-30S. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 168 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack

Características de administración
Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Inspección ARPSí
Registro de eventos en sistemaSí
MIB, soporteRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Puertos e Interfaces
Cantidad de ranuras del módulo SFP24
Cantidad de ranuras del módulo SFP+4
Conector fibra ópticaSFP, SFP+
Cantidad de puertos USB 2.01
Conector eléctricoConector de alimentación AC-in
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soporte 10GSí
Tecnología de cableado ethernet de cobre10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Soporte VLANSí
Funciones de LAN virtualPrivate VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Número de VLANs4000
Transmisión de datos
Tabla de direcciones MAC16384 entradas
Capacidad de conmutación168 Gbit/s
Tasa de reenvío125 Mpps
Número de colas8
Jumbo Frames, soporteSí
Memoria intermedia de paquetes2 MB
Seguridad
Características de DHCPDHCP server, DHCP snooping, DHCP relay, DHCP client
Lista de Control de Acceso (ACL)Sí
Lista de control de acceso (ACL) de salida512
Lista de control de acceso (ACL) de entrada2048
IGMPSí
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSLSí
Protección contra loopsSí
Protección y filtrado BPDUSí
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección de superusuarioSí
Protección mediante contraseñaSí
Prevención de ataques DoSSí
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSí
Funciones de multidifusiónMultidifusión controlable
Protocolos
Protocolo de Registro GARP VLAN (GVRP)Sí
Protocolo de redundancia de enrutador virtual (VRRP)Sí
Protocolo de routingRIP
Diseño
Montaje en rackSí
ApilableSí
Color del productoNegro, Gris
Indicadores LEDSí
Número de ventiladores3 Ventilador(es)
SeguridadCB, cUL, BSMI, CCC
CertificaciónFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Desempeño
Apilamiento físico (unidades)9
Apilamiento virtual (unidades)32
Nivel de ruido54 dB
TelnetSí
sFlowSí
Tiempo medio entre fallos487153 h
Detalles técnicos
Altura de la caja de envío42 cm
Anchura de la caja de envío19,8 cm
Longitud del contenedor de envío52,4 cm
Peso neto del envase de envío8,94 kg
Cantidad por caja de envío2 pieza(s)
Peso bruto del palé (en avión)486 kg
Número de cajas de cartón por palé (en avión)48 pieza(s)
Cantidad por palé (en avión)96 pieza(s)
Longitud del palé110 cm
Anchura del palé120 cm
Altura del palé (en avión)181,5 cm
Peso bruto del palé (en barco)486 kg
Número de cajas de cartón por palé (en barco)48 pieza(s)
Cantidad por palé (en barco)96 pieza(s)
Altura del palé (en barco)181,5 cm
Peso de la caja de envío9,75 kg
Control de energía
Suministro de energía redundante (RPS), soporteSí
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)82,4 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)No
Condiciones ambientales
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor281,16 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad250 mm
Altura44 mm
Peso3,21 kg
Empaquetado
Ancho del paquete388 mm
Profundidad del paquete506 mm
Altura del paquete90 mm
Peso del paquete4,47 kg
Datos logísticos
Código de Sistema de Armomización (SA)85176990
 
Ficha técnica
RedesSwitchs

Comparar 0

No hay productos

Por determinar Envío
0,00 € Total

Confirmar