ZyXEL GS1915-8 Smart Switch 8xGbE Nebula Fanless

Zyxel GS1915-8, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex)

Más detalles

GS1915-8-EU0101F
4718937621897
Nuevo

76,99 €

20 Artículos

- +

Añadir a comparación

  3 años
  de garantía

  15 días
  de devolución

  100%
  pago seguro

 
Más información

Zyxel GS1915-8. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.1Q,IEEE 802.1p,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE.... Conector eléctrico: Conector de alimentación AC-in

Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
MIB, soporteRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Gigabit Ethernet (cobre), cantidad de puertos8
Puerto de consolaRJ-45
Conector eléctricoConector de alimentación AC-in
Conexión
Estándares de redIEEE 802.1Q,IEEE 802.1p,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T,100BASE-TX,1000BASE-T
Bidireccional completo (Full duplex)Sí
Soporte de control de flujoSí
Control de transmisión de tormentasSí
Limitar tasaSí
Auto MDI / MDI-XSí
Soporte VLANSí
Transmisión de datos
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación16 Gbit/s
Rendimiento11,9 Mpps
Guardar y remitirSí
Número de colas8
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes525 MB
Seguridad
Características de DHCPDHCP client
IGMPSí
Algoritmos de seguridad soportados802.1x RADIUS
MAC, filtro de direccionesSí
Soporte SSH/SSLSí
AutenticaciónAuto VLAN, Autenticación basada en MAC
Funciones de multidifusión
Multidifusión, soporteSí
Protocolos
Protocolos de gestiónSNMP v1,v2,v3, RMON (1,2,3,9)
Diseño
Color del productoNegro
Indicadores LEDSí
Compatibilidad electromagnéticaLVD EN60950-1, BSMI CNS14336-1
CertificaciónCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Desempeño
Tiempo medio entre fallos1144461 h
Control de energía
Fuente de energíaCorriente alterna
Voltaje de entrada AC220 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo energético4,7 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)No
Condiciones ambientales
Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Disipación del calor16,03 BTU/h
Peso y dimensiones
Ancho250 mm
Profundidad104 mm
Altura27 mm
Peso620 g
Empaquetado
Cables incluidosCorriente alterna
Guía de configuración rápidaSí
Manual de usuarioSí
Manual de usuarioSí
Ancho del paquete302 mm
Profundidad del paquete227 mm
Altura del paquete64 mm
Peso del paquete1,1 kg
 
Ficha técnica
RedesSwitchs

Comparar 0

No hay productos

Por determinar Envío
0,00 € Total

Confirmar