TP-Link TL-SG2016P JetStream Switch 16xGb (8xPoE+)

TP-Link TL-SG2016P, L2/L3/L4, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE)

Más detalles

SG2016P
4897098689493
Nuevo

249,99 €

2 Artículos

- +

Añadir a comparación

  3 años
  de garantía

  15 días
  de devolución

  100%
  pago seguro

 
Más información

TP-Link TL-SG2016P. Capa del interruptor: L2/L3/L4. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas. Estándares de red: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaje de entrada DC: 53.5 V. Conector eléctrico: Toma de entrada de CC. Energía sobre Ethernet (PoE)

Características de administración
Capa del interruptorL2/L3/L4
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Administrado a través de la nubeSí
Inspección ARPSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Conector eléctricoToma de entrada de CC
Conexión
Estándares de redIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportadosCat3, Cat4, Cat5, Cat5e
Espejeo de puertosSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Auto MDI / MDI-XSí
Protocolo de árbol de expansiónSí
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Auto-negociaciónSí
Soporte VLANSí
Funciones de LAN virtualMulticast VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Transmisión de datos
Tabla de direcciones MAC8000 entradas
Rendimiento16 Gbit/s
Número de colas8
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes4,1 MB
Seguridad
Características de DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Sí
IGMPSí
Algoritmos de seguridad soportadosEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC, filtro de direccionesSí
Soporte SSH/SSLSí
Protección y filtrado BPDUSí
Vinculación de puertos IP-MACSí
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colasSP, Weighted Round Robin (WRR)
Entradas de direcciones MACEntradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
Funciones de multidifusión
Multidifusión, soporteSí
Intrusión de rendimiento de multidifusión (MLD)MLD v1, MLD v2
Protocolos
Protocolos de red compatiblesICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocolo de Registro GARP VLAN (GVRP)Sí
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6
Diseño
Color del productoNegro
Material de la carcasaMetal
Indicadores LEDPoE, Poder, Sistema
CertificaciónCE, FCC, RoHS
Desempeño
Firmware actualizableSí
Sin ventiladorSí
Requisitos mínimos del sistemaMicrosoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Control de energía
Fuente de energíaDC/PoE
Voltaje de entrada DC53.5 V
Corriente de entrada1.31 A
Consumo de energía (max)146,5 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Sí
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia a través de Ethernet (PoE) Presupuesto120 W
Condiciones ambientales
Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor499,98 BTU/h
Peso y dimensiones
Ancho286 mm
Profundidad111,7 mm
Altura25,4 mm
Empaquetado
Manual de usuarioSí
 
Ficha técnica
RedesSwitchs

Comparar 0

No hay productos

Por determinar Envío
0,00 € Total

Confirmar