TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

TP-Link Omada SG3218XP-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U

Más detalles

SG3218XP-M2
4897098689721
Nuevo

656,99 €

3 Artículos

- +

Añadir a comparación

  3 años
  de garantía

  15 días
  de devolución

  100%
  pago seguro

Haz tu pedido ahora y recíbelo...

entre 28-10-2026 y 29-10-2026 con Recoger en tienda -Valderribas 34

entre 29-10-2026 y 02-11-2026 con Urgente

entre 02-11-2026 y 04-11-2026 con Gratuito Superiores 50 €

entre 04-11-2026 y 05-11-2026 con Baleares

 
Más información
TP-Link Omada SG3218XP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 120 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Administrado a través de la nubeSí
Inspección ARPSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+2
Puerto de consolaRJ-45/Micro-USB
Conector eléctricoConector de alimentación AC-in
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10GSí
Espejeo de puertosSí
Ruteo de IPSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Ethernet LAN, velocidad de transferencia de datos100,1000,2500 Mbit/s
Soporte VLANSí
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Transmisión de datos
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación120 Gbit/s
Tasa de reenvío89,28 Mpps
Ruta estáticaSí
Número de rutas estáticas48
Número de interfaces IP32
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Seguridad
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Sí
IGMPSí
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direccionesSí
Seguridad de puerto estáticoSí
Soporte SSH/SSLSí
Protección contra loopsSí
Protección y filtrado BPDUSí
Vinculación de puertos IP-MACSí
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSí
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSí
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos
Protocolos de gestiónSNMP v1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Sí
Diseño
Montaje en rackSí
Factor de forma1U
Color del productoNegro
Indicadores LEDSí
Número de ventiladores2 Ventilador(es)
Control de energía
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSí
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)299,4 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Sí
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia por puerto de alimentación a través de Ethernet (PoE)30 W
Potencia a través de Ethernet (PoE) Presupuesto240 W
Condiciones ambientales
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor1021,64 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad180 mm
Altura44 mm
Contenido del embalaje
Cables incluidosCorriente alterna
Guía de configuración rápidaSí
Empaquetado
Tipo de embalajeCaja
Aprobaciones reguladoras
Certificados de conformidadComisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
CertificaciónCE, FCC, RoHS
Sostenibilidad
Cumplimiento de sostenibilidadS

Comparar 0

No hay productos

Por determinar Envío
0,00 € Total

Confirmar